Besvarat

Instabilt mobilt bredband?

  • 27 augusti 2019
  • 5 svar
  • 92 visningar

Har använt ett tp-link M7300 modem i flera år. Nu verkar det som att modemet stänger ner förbindelser som den upplever som oanvänt efter ca 10 minuter. Hakar också upp sig ibland utan anledning. Pingtider mellan 35 - 500, medel 170. Har Tre ändrat något i sina noder?
icon

Bästa svar av JeppePeppe 4 oktober 2019, 12:34

Nej, det är inte löst.
Ringde telefonnumret till bredbandssupporten som först ville ha en mängd uppgifter innan jag ens hade kommit fram till bredbandssupporten. Väntade sedan ca 5 minuter som nummer ett i kön utan att det hände något. Gav upp.


Beklagar för att vi svarar så pass sent!

Tråkigt att du inte kom fram till bredbandssupporten. Vi vill verkligen lösa detta, så om du har möjlighet skulle det vara grymt om du försöker ringa in igen, alternativt besöker en 3Butik. Vi vill ju självklart att ditt bredband ska fungera som det ska! 🙂
Visa original

5 svar

Ringde Bredbandssupporten igår och fick direkt kontakt efter lite kontaktpussel.  Tyvärr fann vi i dialog inget konkret svar på vad som inte fungerade, men att bästa lösningen var att pröva med ett annat modem. Skall pröva med ett nytt modem från TRE så får vi se om situationen förändras.

Användarnivå 3
Emblem +4
Nej, det är inte löst.
Ringde telefonnumret till bredbandssupporten som först ville ha en mängd uppgifter innan jag ens hade kommit fram till bredbandssupporten. Väntade sedan ca 5 minuter som nummer ett i kön utan att det hände något. Gav upp.


Beklagar för att vi svarar så pass sent!

Tråkigt att du inte kom fram till bredbandssupporten. Vi vill verkligen lösa detta, så om du har möjlighet skulle det vara grymt om du försöker ringa in igen, alternativt besöker en 3Butik. Vi vill ju självklart att ditt bredband ska fungera som det ska! 🙂
Nej, det är inte löst.
Ringde telefonnumret till bredbandssupporten som först ville ha en mängd uppgifter innan jag ens hade kommit fram till bredbandssupporten. Väntade sedan ca 5 minuter som nummer ett i kön utan att det hände något. Gav upp.
Användarnivå 3
Emblem +4
Halloj @Tekniknyfiken!

Hur har det gått med bredbandet? Löste det sig eller kvarstår problemet? 🤔💻
Användarnivå 4
Emblem +10
Välkommen till forumet @Tekniknyfiken.

Jag beklagar att du har fått problem med din uppkoppling den närmsta tiden.
Såhär på rak arm är det egentligen helt omöjligt att svara vad det skulle kunna bero på. Det kan vara så att problemet ligger i din hårdvara men det kan även vara något med nätet i området där du använder bredbandet.

För att ta reda på vad det skulle kunna bero på är du välkommen att kontakta bredbandssupporten. De har alla verktyg som krävs för att undersöka ditt ärende närmare.

Svara