Besvarat

Mobilen låst sig

  • 9 januari 2019
  • 6 svar
  • 114 visningar

  • Registrerad användare
  • 0 kommentarer
Först var det en app spm låste sig, sen låste sig hela telefonen. Har snurrat i en timme nu. Hjälp!

icon

Bästa svar av Chipsgeneralen 9 januari 2019, 16:18

Hej, väldigt störande att detta sker.

Men det jag skulle göra (det ser ut som du har en iPhone, så jag skriver hur man gör med den)

  1. håll in låsknappen i 5-10 sekunder
  2. Fortsätt hålla in låsknappen och tryck in hemknappen
  3. håll in båda knapparna i runt 12 sekunder
  4. släpp låsknappen och fortsätt hålla in hemknappen tills att skärmen visa ett äpple
  5. Nu borde det fungera som det brukar.
vilken app var det?
Och är telefonen uppdaterad?
Visa original

6 svar

hej min xperia zx1 har bar dött efter ett samtal..och info via facebook- MÅSTE HA DEN.

 

den bara dog- kan ej stoppa och köra igång igen..ingen kontakt alls

 

hjälp mig behöver mobilen

 

Användarnivå 6
Emblem +10

Hej, tar telefonen emot ström från laddaren? 

 

Om inte så skulle jag rekommendera dig att försöka ta dig till närmaste 3butik eller kontakta kundservice.…

Men om den tar ström. Så  kan du försöka starta telefonen i något som kallas "Safe"mode. Detta gör du genom att när Sony-loggan syns på skärmen hålla ner volym ner knappen till telefonen startat. Detta är typ "grund" funktioner som då är igång. Men du kommer kunna ta emot samtal osv. För att gå ur detta så startar du bara om telepfnen

 

Användarnivå 6
Emblem +10
Hej, låter oerhört irriterande!

Det ser ut som du har en iPhone, stämmer det?

flr att starta om telefonen (det brukar funka) så
skulle jag
  1. hålla in låsknappen i cirka 10sekunder
  2. efter runt 10 SEK skulle jag trycka in hemknappen och fortsätta hålla in låsknappen, detta även i runt 10 sekunder, efter det så släpper du låsknappen men håller in hemknappen fortfarande.
Tills det kommer upp ett äpple på skärmen.

återkom gärna med hur det har gått! Om det inte funkar så kommer jag berätta ett till sätt som kan funka!
Användarnivå 6
Emblem +10
Hej, väldigt störande att detta sker.

Men det jag skulle göra (det ser ut som du har en iPhone, så jag skriver hur man gör med den)

  1. håll in låsknappen i 5-10 sekunder
  2. Fortsätt hålla in låsknappen och tryck in hemknappen
  3. håll in båda knapparna i runt 12 sekunder
  4. släpp låsknappen och fortsätt hålla in hemknappen tills att skärmen visa ett äpple
  5. Nu borde det fungera som det brukar.
vilken app var det?
Och är telefonen uppdaterad?

Svara