Besvarat

Nytt modem och nytt simkort = ingen 4G längre?

  • 27 juli 2019
  • 1 svar
  • 87 visningar

Vårt gamla mobila ZTE modem började sluta fungera och vi köpte nytt modem på elgiganten, en liten TP-link 7200. Bytte då också sim-kort eftersom jag trodde jag behövde ett mindre sim-kort. Nu är allting startat, modemet fungerar, jag kommer åt admin-sidan men jag får ingen 4G på detta modem, där jag tidigare fick 4G utan större problem. Varför blev det så? Är det något jag har missat? Vi kör kontantkort på Tre.

[Redigerat] - Ämnet har flyttats till bredband
icon

Bästa svar av Jimbo 29 juli 2019, 09:11

Hej @Nikki, och välkommen till 3Community!

Om du märker att surfen inte fungerar som den ska efter att ha bytt router och SIM-kort, så är de vanligaste anledningarna dessa två:

SIM-kortet är inte aktiverat — Möjligtvis har SIM-kortet inte blivit aktiverat ännu, sedan du bytte det. När kortet inte är aktiverat är det inte kopplat till något abonnemang, och därför får det heller ingen uppkoppling.

Du kan enkelt aktivera ditt SIM-kort inne på Mitt3.

Modemet har inte rätt APN-inställningar — Du kan behöva lägga in korrekt APN-inställningar på modemet innan den kan koppla upp sig på internet. APN-inställningarna pekar ditt modem åt rätt håll och ser till att den hittar in på nätet.

Det viktigaste är att rätt APN-adress är angiven, och vår adress är bredband.tre.se.

(Varje modem-tillverkare har olika tillvägagångssätt för att ändra inställningarna, och du kan behöva konsultera TP-Link eller den medföljande manualen.)


Om inget av detta fungerar, eller om du vill ha vidare hjälp med ovan instruktioner, är du välkommen att ringa vår bredbandssupport som kan se över detta tillsammans med dig! Du når dem på 0735 300 400 (helgfri vardag, 08:00-20:00).
Visa original

1 svar

Hej @Nikki, och välkommen till 3Community!

Om du märker att surfen inte fungerar som den ska efter att ha bytt router och SIM-kort, så är de vanligaste anledningarna dessa två:

SIM-kortet är inte aktiverat — Möjligtvis har SIM-kortet inte blivit aktiverat ännu, sedan du bytte det. När kortet inte är aktiverat är det inte kopplat till något abonnemang, och därför får det heller ingen uppkoppling.

Du kan enkelt aktivera ditt SIM-kort inne på Mitt3.

Modemet har inte rätt APN-inställningar — Du kan behöva lägga in korrekt APN-inställningar på modemet innan den kan koppla upp sig på internet. APN-inställningarna pekar ditt modem åt rätt håll och ser till att den hittar in på nätet.

Det viktigaste är att rätt APN-adress är angiven, och vår adress är bredband.tre.se.

(Varje modem-tillverkare har olika tillvägagångssätt för att ändra inställningarna, och du kan behöva konsultera TP-Link eller den medföljande manualen.)


Om inget av detta fungerar, eller om du vill ha vidare hjälp med ovan instruktioner, är du välkommen att ringa vår bredbandssupport som kan se över detta tillsammans med dig! Du når dem på 0735 300 400 (helgfri vardag, 08:00-20:00).

Svara