Besvarat

E-sim fungerar inte

  • 6 juni 2020
  • 10 svar
  • 175 visningar

Hej.

 

Har en iPhone 11 Pro Max från jobb, Telia som operatör.

Följde anvisningarna för att skapa ett e-sim, här på 3, till fullo men det fungerar inte.

e-sim syns på min nya telefon men jag kan varken ringa eller ta emot samtal…

Natt till lördag nu och tekniska supporten är stängd över helgen…

Mitt gamla fysiska simkort fungerar inte heller längre i min gamla lur...antagligen avaktiverat…

Hur fasiken ska jag få det till att fungera?

 

Tacksam för support!

icon

Bästa svar av Erik 8 juni 2020, 16:13

Unfortunately, I do not have the details but the issue was due to the error in assignment of new SIM card numbers.

However, it seems that the problem is solved - do you want to test and confirm? @ymchandra 

Visa original

10 svar

Användarnivå 7
Emblem +12

@Karavaki Hej,

 

det verkar som att är något som gör att sim-kortet inte aktiveras. Kolla gärna inne på Mitt3 så att SIM-korts numret som anges (på samma sida där du beställer eSIM, det anges vid ”SIM” i området under ditt namn) stämmer överens med informationen i telefonen som du hittar under Inställningar → Allmänt →  Om och sedan bläddrar du ner till ”3 SE” och ICCID.

 

Om det stämmer överens är det bästa du kan göra är att chatta med kundservice, de har öppet 09-15 idag. Chatten hittar du här.

Hittar inte mitt SIM-korts nummer…

 

Chatta om felsökning går inte på helger tydligen….dåligt med tanke på att det är ett stort företag...och ingen support på en helg...

Användarnivå 7
Emblem +12

@Karavaki Har du chattat med kundtjänst för att se vad de säger, trots att tekniska supporten inte är öppen? De på vanliga kundtjänst borde kunna se om aktiveringen fastnar någonstans i systemet. 

 

Ditt simkortsnummer hittar du såhär inne på Mitt3:

  1. Logga in på Mitt 3.
  2. Välj ”abonnemang” och sedan abonnemanget det gäller.
  3. Sedan finns det högst uppe, där du ser information om abonnemanget så som nummer, bindningstid osv. Det börjar på 894607 - se bild

I din iPhone hittar du simkortsnumret såhär:

  1. Inställningar → Allmänt → Om
  2. Bläddra ner en bit, tills du ser att det står ”3 SE”
  3. Vid raden ”ICCID” hittar du simkortsnumret, det börjar också på 894607

Jämför nu dessa, om de stämmer överens är det rätt simkort som du har i din telefon och som ska vara aktivt på ditt abonnemang. Dessa uppgifter underlättar även för kundtjänst att se till så att det står rätt till. 

Okej, simkortsnumren stämmer ser jag nu…

 

Ja, chattade med dem i morse...provar igen…

 

Tack så länge.

Användarnivå 7
Emblem +9

Okej, simkortsnumren stämmer ser jag nu…

 

Ja, chattade med dem i morse...provar igen…

 

Tack så länge.

Hej @Karavaki. Vi håller på att felsöka och vill be dig att testa starta om mobilen igen. Du behöver alltså inte göra något - endast starta om. 

Har provat starta om flera ggr…

Chattade med kundtjänst men de kunde inte hjälpa mig, bad mig återkomma på måndag…
 

Störigt detta...

Looks like I am having the same issue. I was been told to contact tech support. When I called then, they said that the case in ongoing now. I don’t understand what the problem is.

Användarnivå 7
Emblem +9

Looks like I am having the same issue. I was been told to contact tech support. When I called then, they said that the case in ongoing now. I don’t understand what the problem is.

Our team is looking in to it as we speak and hope that they will find solution for this issue as soon as possible.

I’ll let you know when this issue is resolved.

Looks like I am having the same issue. I was been told to contact tech support. When I called then, they said that the case in ongoing now. I don’t understand what the problem is.

Our team is looking in to it as we speak and hope that they will find solution for this issue as soon as possible.

I’ll let you know when this issue is resolved.

I understand the fact that someone is looking at my issue. But I would also like to know the problem in the first place. I mean the root cause of the issue.

Användarnivå 7
Emblem +9

Unfortunately, I do not have the details but the issue was due to the error in assignment of new SIM card numbers.

However, it seems that the problem is solved - do you want to test and confirm? @ymchandra 

Svara