Besvarat

Öppna för samtal när jag är utomlands

  • 8 december 2018
  • Utland
  • 7 svar
  • 62 visningar

Jag bor när norska gränsen och har därför torligen bett 3 stänga mina möjligheter att använda annat än 3 i Sverige. Nu är jag i Wien och får beskedet Ingen täckning på telefonen. Hur kan jag öppna upp så jag kan använda telefonen här i Wien?

[Redigerat] - Ämnet har flyttats till utland
icon

Bästa svar av Torbjörn S 8 december 2018, 23:28

Visade sig vara en spärr som bara kunde lösas via telefon med Tres kundtjänst - vilket nu är ordnat.

Visa original

7 svar

Du har kanske valt mobilnät manuellt? Ändra till automatiskt i så fall.
Tack - har prövat både automatiskt och manuellt. Tror det är en inställning på Tre. Frågan är om jag kan ändra den via min dator.
Ja du kan kolla om det finns en inställning för roaming i Mitt3. Det finns det dock inte för mitt företagsabonnemang men kan vara olika. Annars är det nog som du tror, att 3 har spärrat det i sina system.
Sedan är det nog bättre att välja nät manuellt istället när du är hemma igen. Då kan du lätt ändra själv när du behöver.
Tack för dina svar. Jag ser bara instruktioner till hur jag skall ställa in roaming - och har gjort allt som står på hemsidan. Men det är bara instruktioner till vad jag skall göra på min telefon. Skulle vilja kunna nå inställningar på Tre. Problemet är att jag kan inte ringa dem (pga det problem jag vill lösa) och chatten är stängd. Har skickat mail men vet inte om det läses under helgen. Skall försöka låna en telefon och ringa under dagen.
De verkar vara tillgängliga på Facebook messenger just nu, så kolla där.
Visade sig vara en spärr som bara kunde lösas via telefon med Tres kundtjänst - vilket nu är ordnat.

Svara

    Vi använder cookies

    Genom att använda 3Community godkänner du att vi använder cookies för att förbättra och anpassa din upplevelse. Läs mer.

    Acceptera Cookie settings